logo
Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

Auto Fill LOTWSDATE
n8gls
#1 Posted : Wednesday, July 29, 2020 10:11:58 AM(UTC)
bwilliams

Rank: Advanced Member

Groups: Registered
Posts: 309
Location: Mentor, OH

Thanks: 77 times
Was thanked: 66 time(s) in 59 post(s)
Hi Dennis,

After you fixed the auto fill of LOTWRDATE some months ago it works perfectly !! Thanks !! Can you do the same for LOTWSDATE, its not filling after the LoTW upload (clicking "yes" to the prompt to change the sent date).

Another LOGic user, Rick K4KL, sent me an email on LOTWRDATE from the above prior post and asked if LOTWSDATE was working, we both have the userfield enabled and logfield settings same as LOTWRDATE but is not getting the date.

Thanks for looking,

73, Brad N8GLS
1 user thanked n8gls for this useful post.
WN4AZY on 7/31/2020(UTC)
Sponsor
Note: We receive a commission from Amazon when you purchase via this link. It does not affect your cost. Thank you!
WN4AZY
#2 Posted : Friday, July 31, 2020 1:46:32 PM(UTC)
admin

Rank: Administration

Groups: Administrators, Beta Testers
Posts: 2,453
Man
Location: Auburn, GA

Thanks: 557 times
Was thanked: 361 time(s) in 286 post(s)
Thanks for bringing this to my attention. Get the new 9.20.9 update.

Tnx & 73,

Dennis WN4AZY
1 user thanked WN4AZY for this useful post.
n8gls on 8/1/2020(UTC)
Users browsing this topic
Guest
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.

Powered by YAF 1.9.5.5 | YAF © 2003-2011, Yet Another Forum.NET
This page was generated in 0.034 seconds.